Atualização do EasyApache (Programado)
  • Prioridade - Alto
  • Afetando Sistema - servidores Linux
  • O EasyApache é um utilitário interno do cPanel usado para compilar, atualizar e personalizar o Apache e o PHP. O EasyApache 3 já existe há muito tempo, mas seu suporte será encerrado em breve. O EasyApache 4 é o sucessor do EasyApache 3 e traz muitos benefícios, como ter pacotes binários pré-construídos e várias versões do PHP, incluindo suporte ao PHP 7 e 7.1. 

    Nesta manutenção, planejamos atualizar do EasyApache3 para o EasyApache4 e há chances de inatividade intermitente à medida que o serviço apache é atualizado.

    Servidores afetados:
    bh-63
    in-19
    in-15
    in-50
    md-65
    md-in-36
    cp-uk-1
    cp-in

  • Data - 24/04/2018 11:01 - 24/04/2018 14:00
  • Última Atualização - 23/04/2018 18:55

Status do Servidor

Abaixo está uma lista em tempo real do status de nossos servidores, onde você pode verificar se há algum problema.

Servidor HTTP FTP POP3 Informação do PHP Carga do Servidor Uptime
cn Informação do PHP
Grupo5 (RM) Informação do PHP
Hospedagem profissional Informação do PHP
Principal Informação do PHP
Revenda profissional Informação do PHP
Urano (júpiter) Informação do PHP

Powered by WHMCompleteSolution